<!DOCTYPE html>
<html lang="en">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Igor Dodon l-a felicitat pe Klaus Iohannis cu ocazia zilei de naștere &raquo; Accent TV</title>
<meta name="description" content="Șeful statului, Igor Dodon, l-a felicitat pe omologul român, Klaus Werner Iohannis, cu prilejul zilei de naștere.  Folosesc această ocazie pentru a exprima convingerea că relațiile de priet" />
<meta name="keywords" content="Iohannis, pentru, Klaus, român, Dodon, împotriva, susținerea, acordată, Republicii, personal, lupta, Moldova, mulțumiri, state, ambelor, Totodată, aparte, poporului, răspândirii, domnului" />
<meta name="robots" content="all" />
<meta property="og:image" content="https://a-tv.md/md/uploads/posts/2020-06/1592031698_e00165d3-64c4-4982-a037-9fb4fd42a3a9.jpeg" />
<link rel="image_src" href="https://a-tv.md/md/uploads/posts/2020-06/1592031698_e00165d3-64c4-4982-a037-9fb4fd42a3a9.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://a-tv.md/engine/opensearch.php" title="Accent TV" />
<link rel="alternate" type="application/rss+xml" title="Accent TV" href="https://a-tv.md/engine/rss.php" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;4"></script>
  <link href="/templates/v4/img/fav48.png" rel="shortcut icon" />
      
    
        <link rel="stylesheet" href="/lt/theme/stylel.css" type="text/css" media="screen" />
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:creator" content="@accent_tv" />
    
 <link rel="stylesheet" href="/templates/v4/css/polls.css" type="text/css">
  <link rel="stylesheet" href="/templates/v4/css/main03.css?v=24" type="text/css">
  <link rel="stylesheet" href="/templates/v4/css/fonts.css" type="fonts/css">
  <link type="text/css" rel="stylesheet" href="/templates/v4/css/jScrollPane.css?v=23"/>
  
  
  <link rel="stylesheet" href="/templates/v4/css/themes/default/default.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="/templates/v4/css/themes/light/light.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="/templates/v4/css/themes/dark/dark.css" type="text/css" media="screen" />
      <link rel="stylesheet" href="/templates/v4/css/themes/bar/bar.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="/templates/v4/css/nivo-slider.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="/templates/v4/css/stylen.css" type="text/css" media="screen" />
  
  
  
<script type="text/javascript" src="/templates/v4/js/jScrollPane.js"></script>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
        <script type="text/javascript">
      $(document).ready(function(){
        $('a.topmenu').on('click', function(e){
          e.preventDefault();
        });

        $('#ddmenu li').hover(function () {
          clearTimeout($.data(this,'timer'));
          $('ul',this).stop(true,true).slideDown(200);
        }, function () {
          $.data(this,'timer', setTimeout($.proxy(function() {
            $('ul',this).stop(true,true).slideUp(200);
          }, this), 100));
        });

        $('#ddmenu-r li').hover(function () {
          clearTimeout($.data(this,'timer'));
          $('ul',this).stop(true,true).slideDown(200);
        }, function () {
          $.data(this,'timer', setTimeout($.proxy(function() {
            $('ul',this).stop(true,true).slideUp(200);
          }, this), 100));
        });

      });
    
    
    </script>
  

  
  <script type="text/javascript">
setInterval(function()
    {
        var img = 'https://video.a-tv.md/now.jpg';
        jQuery('#livebg').attr('src', img + '?' + Math.random());
    }, 3000);
    </script>
<style>
  #msg_pop{
background-color: rgba(0, 0, 0, 0.7);
display: none;
position: fixed;
z-index: 99999;
bottom: 30px;
left:30px;
width: 350px;
padding: 10px;
color:#fff;
font-size:13px;
line-height:13px;
-webkit-box-shadow: 0px 0px 10px #999;
-moz-box-shadow: 0px 0px 10px #999;
box-shadow: 0px 0px 10px #999;
-webkit-border-radius: 15px;
-moz-border-radius: 15px;
border-radius: 0px;
}
#msg_pop h4{
margin:0;
text-align:center;
font-size:20px;
padding: 10px;
}
 
.msg_close{
display:block;
position:absolute;
top:5px;
right:10px;
line-height:15px;
width:16px;
height:16px;
text-align:center;
color:#fff;
cursor:pointer;
-webkit-border-radius: 10px;
-moz-border-radius: 10px;
-ms-border-radius: 10px;
-o-border-radius: 10px;
border-radius: 10px;
}
.msg_close:hover {
background-color:#fff;
color:#000;
}
.fadeIn{
    animation-name: fadeIn;
    -webkit-animation-name: fadeIn; 
     animation-duration: 0.4s; 
    -webkit-animation-duration: 0.4s;
     animation-timing-function: ease-in-out; 
    -webkit-animation-timing-function: ease-in-out;     
     visibility: visible !important; 
}
  
@keyframes fadeIn {
    0% {transform: scale(0.7);opacity: 0.5;}
    80% {transform: scale(1.1);}       
    100% {transform: scale(1);opacity: 1;}       
}
  
@-webkit-keyframes fadeIn {
    0% {-webkit-transform: scale(0.7);opacity: 0.5;}
    80% {-webkit-transform: scale(1.1);}       
    100% {-webkit-transform: scale(1);opacity: 1;}       
}
  </style>

</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Загрузка. Пожалуйста, подождите...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_skin       = 'v4';

var allow_dle_delete_news   = false;
//-->
</script>
<div id="bannermtoptime"></div>
  <div class="fullbg" style="display: table;">
    <div class="header">
    <div class="head1">
  <div class="block-container-margins">
  
    <div class="top-panel-inside__top__inside">
      
      
      <div class="top-panel-inside__top__left">
          

        <div class="top-panel-inside__top__left__fast-hrefs" style="width: 664px;">
          <ul>
            <li><a href="/index.php?do=cat&category=covid-19" class=""><div>COVID-19</div></a></li>
          </ul>
        </div>

      </div>

      
      
      <div class="top-panel-inside__top__right">
        <div class="top-panel-inside__top__right__inside">
          <a href="/index.php?action_skin_change=yes&skin_name=test">Старая версия</a>
          <a href="/index.php?do=static&page=reklama-na-sayte">Реклама</a>
          <a href="/index.php?do=static&page=contacts">Контакты</a>
          <a href="/md/">MD</a>
          <a href="/eng/">ENG</a>
          
      
        </div>
        </div>
  
  
  
  </div>
</div>
</div>
    <div class="head2">
<div class="top-panel-inside__bottom">


<div class="top-panel-inside__bottom__inside block-container">
            <div class="block-container-margins two_margin_block">
              <div class="block-container-margins">
                
                 
                <div class="top-panel-inside__bottom__left">
                  <div class="top-panel-inside__bottom__left__logo">
                    <a href="/">
                    <img src="/templates/v4/images/logo2.png" alt="Accent TV" style=""></a>
                  </div>
                  <div class="top-panel-inside__bottom__left__menu">
                    
                      <!-- <region--header> -->

        <nav role="navigation" aria-labelledby="block-purple-main-menu-menu" id="block-purple-main-menu">
            
  
  
<ul id="ddmenu">
  <li><a href="#">Программы</a>
        <ul>
      <li><a href="/index.php?do=cat&category=personalnyy-akcent" >Персональный акцент</a></li>
      <li><a href="/index.php?do=cat&category=poziciya" >Позиция</a></li>
      <li><a href="/index.php?do=cat&category=polyus" >Полюс</a></li>
      <li><a href="/index.php?do=cat&category=delo-principa" >Дело Принципа</a></li>
      <li><a href="/index.php?do=cat&category=gorodskaya-sreda" >Городская среда</a></li>
      <li><a href="/index.php?do=cat&category=reflector-analitic" >Reflector Analitic</a></li>
      <li><a href="/index.php?do=cat&category=nashe-intervyu" >Наше интервью</a></li>
    </ul>
  </li>
  
  <li><a href="#">Проекты</a>
        <ul>
      <li><a href="/index.php?do=cat&category=sp" >Cпециальный репортаж</a></li>
      <li><a href="/index.php?do=cat&category=popas-duhovnicesc" >Popas Duhovnicesc</a></li>
      <li><a href="/index.php?do=cat&category=pe-everest" >Pe Everest</a></li>
      <li><a href="/index.php?do=cat&category=shkola-shahmat" >Школа Шахмат / Școala de șah</a></li>
      <li><a href="/index.php?do=cat&category=almamater" >AlmaMater</a></li>
      <li><a href="/index.php?do=cat&category=nepridumannaya-istoriya" >Непридуманная история</a></li>
      <li><a href="/index.php?do=cat&category=kontinent" >Континент</a></li>
      <li><a href="/index.php?do=cat&category=na-samom-dele" >НА САМОМ ДЕЛЕ</a></li>
      <li><a href="/index.php?do=cat&category=fr-retu" >Fără Retuș</a></li>
    </ul>
  </li>
  
  <li><a href="#">Accent Info</a>
    <ul>
      <li><a href="/index.php?do=cat&category=news" >Репортажи</a></li>
      <li><a href="/index.php?do=cat&category=nb" >Полные выпуски Accent Info</a></li>
      <li><a href="/index.php?do=cat&category=akcenty-nedeli" >Акценты недели</a></li>
      <li><a href="/index.php?do=cat&category=replika-dnya" >Реплика Дня</a></li>
    </ul>
  </li>
  
  <li><a href="#">Новости</a>
    <ul>
      <li><a href="/index.php?do=cat&category=politika">Политика</a></li>
      <li><a href="/index.php?do=cat&category=proisshestviya">Происшествия</a></li>
      <li><a href="/index.php?do=cat&category=ekonomika">Экономика</a></li>
      <li><a href="/index.php?do=cat&category=obschestvo">Общество</a></li>
      <li><a href="/index.php?do=cat&category=mir">В мире</a></li>
      <li><a href="/index.php?do=cat&category=sport">Спорт</a></li>
      <li><a href="/index.php?do=cat&category=lenta">Все новости</a></li>
      <li><a href="/index.php?do=cat&category=mnenia">Мнения</a></li>
    </ul>
  </li>
  
  <li><a href="/index.php?do=static&page=program">Программа-TV</a></li>
</ul>

          
                
        


  


  </nav>

  <!-- </region--header> -->

                  </div>
                  
                  
                  
                  
                  
                </div>
        
        
        <div class="top-panel-inside__bottom__right">
        <form class="search-here">
                <input type="hidden" name="do" value="search" />
                <input type="hidden" name="subaction" value="search" />
                <input class="sField" name="story" value="Поиск по сайту..." onfocus="if (this.value=='Поиск по сайту...') this.value='';" onblur="if (this.value=='') this.value='Поиск по сайту...';" type="text" />
                <input class="sButton" name="submit" type="submit" value="OK" />
              </form>
        </div>
        
        
        
                <div class="top-panel-inside__bottom__right">
                                                     <div class="top-panel-inside__bottom__right__logos">
                    
                    
                    
                    <a href="https://www.youtube.com/channel/UCI8vDW_WYzTZTM_0ER-W6rg" target="_blank">
                    <img src="/templates/v4/images/social/yt33.png" alt="Accent TV" style=""></a>
          <a href="https://t.me/accenttv" target="_blank">
                    <img src="/templates/v4/images/social/tg33.png" alt="Accent TV" style=""></a>
          <a href="https://www.facebook.com/AccentTVMoldova" target="_blank">
                    <img src="/templates/v4/images/social/fb33.png" alt="Accent TV" style=""></a>
          <a href="https://twitter.com/accent_tv" target="_blank">
                    <img src="/templates/v4/images/social/tw33.png" alt="Accent TV" style=""></a>
          <a href="https://www.instagram.com/accenttvmd/" target="_blank">
                    <img src="/templates/v4/images/social/inst33.png" alt="Accent TV" style=""></a>
          <a href="https://ok.ru/accenttv" target="_blank">
                    <img src="/templates/v4/images/social/ok33.png" alt="Accent TV" style=""></a>
          <a href="https://vk.com/accenttv" target="_blank">
                    <img src="/templates/v4/images/social/vk33.png" alt="Accent TV" style=""></a>
                  </div>
                  

                                  </div>
              </div>
            </div>
          </div>

      

      

        </div>
</div>



<div class="bNewsContent marquee" >
								<a href="http://a-tv.md/index.php?newsid=82886" style="font-size: 20px;">Апелляционная палата оставила в силе ордер на арест экс-лидера Демпартии Владимира Плахотнюка</a>
							</div>
							
							
							    


  
        
    
    
    
    
    
    
    


    








    </div><div class="clear">&nbsp</div>
    
    
    
    
    
      
    
    
    
    <center></center>
    <div class="main-body">
    <div id='dle-content'><meta name="og:title" content="Igor Dodon l-a felicitat pe Klaus Iohannis cu ocazia zilei de naștere" />
<script type="text/javascript">
$(document).ready(function(){
$("head").append('<meta property="og:title" content="Igor Dodon l-a felicitat pe Klaus Iohannis cu ocazia zilei de naștere" />');
$("head").append('<meta property="og:url" content="https://a-tv.md/index.php?newsid=82891" />');
$("head").append('<meta name="twitter:title" content="Igor Dodon l-a felicitat pe Klaus Iohannis cu ocazia zilei de naștere" />');
$("head").append('<meta name="twitter:description" content="Igor Dodon l-a felicitat pe Klaus Iohannis cu ocazia zilei de naștere" />');
});
</script>

<div id="vfs">
<div class="news-descr-column" style="padding-left: 10px;">
      <h1>Igor Dodon l-a felicitat pe Klaus Iohannis cu ocazia zilei de naștere</h1>
      
      <div class="social-icons">
<div class="share42init" data-url="http://www.a-tv.md/index.php?newsid=82891" data-title="Igor Dodon l-a felicitat pe Klaus Iohannis cu ocazia zilei de naștere"  data-image="https://a-tv.md/md/uploads/posts/2020-06/1592031698_e00165d3-64c4-4982-a037-9fb4fd42a3a9.jpeg"></div>
<script type="text/javascript" src="http://a-tv.md/share/share42.js"></script>
<div id="ok_shareWidget"></div>
<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget",document.URL,'{"sz":30,"st":"rounded","nt":1}',"","","");
</script>
          </div>
      
        
          
            <p>
              <div class="fstorlen">
               <div class="isp">
                  <img src="https://a-tv.md/md/uploads/posts/2020-06/1592031698_e00165d3-64c4-4982-a037-9fb4fd42a3a9.jpeg" width="600px">
                 
                </div> 
                <br><div id="news-id-82891" style="display:inline;"><b>Șeful statului, Igor Dodon, l-a felicitat pe omologul român, Klaus Werner Iohannis, cu prilejul zilei de naștere.</b><br /><br />"Folosesc această ocazie pentru a exprima convingerea că relațiile de prietenie și cooperare existente între țările noastre vor cunoaște, prin eforturi comune, o dezvoltare dinamică, fortificându-se în albia firească a colaborării reciproc avantajoase, spre beneficiul ambelor state.<br /><br />Totodată, țin să aduc, în mod aparte, mulțumiri poporului român și domnului Iohannis personal pentru susținerea acordată Republicii Moldova în lupta împotriva răspândirii Covid-19. Consider că scopul nostru comun rezidă în asigurarea securității și sporirea bunăstării cetățenilor" , se arată în mesajul lui Igor Dodon.<br /><br />Klaus Iohannis împlinește azi 61 de ani.</div><br><br><b>Опубликовано: 10:00 13/06/2020</b><br><br>
              <b>Всё самое свежее мы теперь публикуем в Телеграм-канале. <a href="https://t.me/accenttv" target="_blank">Подписывайтесь!</a></b>
              </div>
            </p>
            
            <p>
<br />

              
              <br />
        <b>Читайте также по этой теме:</b><br /><div class="static"><li><a href="https://a-tv.md/index.php?newsid=46982">Igor Dodon l-a felictat pe Klaus Yohannis cu ziua de naștere</a></li><li><a href="https://a-tv.md/index.php?newsid=70678">Igor Dodon l-a felicitat pe Klaus Iohannis cu ocazia realegerii în funcția  ...</a></li><li><a href="https://a-tv.md/index.php?newsid=36976">Klaus Iohannis, aşteptat la Chişinău</a></li><li><a href="https://a-tv.md/index.php?newsid=66942">Igor Dodon a avut o întrevedere cu Președintele României, Klaus Iohannis</a></li><li><a href="https://a-tv.md/index.php?newsid=63257">Igor Dodon a felicitat-o pe Angela Merkel cu prilejul zilei de naștere</a></li></div>
            
            </p>
            
            <p>
            


<div class="fb-comments" data-href="http://www.a-tv.md/index.php?newsid=82891" data-width="600" data-numposts="5"></div>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1585071724941898',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
            <br><br>
            </p>

            <p>
              <br><br><b></b>
            </p>

    </div><br><br>
    
    
    


</div></div>
    </div>
    
    
    
  
    
    
    
    
    
    
    
    
    <div class="rest">

          <div class="tags-area">
<iframe src="http://video.a-tv.md/live.html" frameborder="0" allowfullscreen="" width="300" height="169"></iframe><br><br>
<center><a href="http://ntv.md/ru/index.php?do=static&page=p5" target="_blank"><img src="/uploads/anons/1509114857_nsd.jpg" width="270px" style="border: none; padding:2 0px;" alt="" /></a>
<br>
<a href="http://novac.md/" target="_blank"><img src="/uploads/banners/1516983967_novac.jpg" width="270px" style="border: none; padding:2 0px;" alt="" /></a></center>


</div>



      
      <div class="projects">
        <a href="#"><h1 class="lc-title">Проекты</h1></a>
        <br>
        <a href="/index.php?do=cat&category=kontinent" target=""><img src="/uploads/posts/2018-12/thumbs/1544452069_kont.jpg" width="270px" style="border: none; padding:2 0px;" alt="" /></a>
<br><br>
<a href="/index.php?do=cat&category=akcenty-nedeli" target=""><img src="/uploads/progscreens/1456765032_an.jpg" width="270px" style="border: none; padding:2 0px;" alt="" /></a>
<br><br>
<a href="/index.php?do=cat&category=gorodskaya-sreda" target=""><img src="/uploads/programm/1450949572_gs.png" width="270px" style="border: none; padding:2 0px;" alt="" /></a>
<br><br>
<a href="/index.php?do=cat&category=pe-everest" target=""><img src="/uploads/programm/1512403890_2017-12-04_18-07-27-270.jpg" width="270px" style="border: none; padding:2 0px;" alt="" /></a><br>
        
      </div>
    </div>
    </div>
    <div class="clear">&nbsp</div>
  </div>
  
  
  
  
  
  
  
  
  
  
  
    
    <div class="footer">
      <div class="fFirst-row">
        <ul id="fMenu">
          <li><a href="/">Главная</a></li>
          <li><a href="/index.php?do=cat&category=program">Проекты</a></li>
          <li><a href="/index.php?do=cat&category=nb">Accent Info</a></li>
          <li><a href="/index.php?do=cat&category=lenta">Новости</a></li>
          <li><a href="/index.php?do=cat&category=news">Репортажи</a></li>
          <li><a href="/index.php?do=static&page=program">Программа - TV</a></li>
          <li><a href="/index.php?do=static&page=reklama-na-sayte">Реклама</a></li>
          <li><a href="/index.php?do=static&page=contacts">Контакты</a></li>
          <li><a href="/rss.xml">RSS</a></li>
        </ul>
      </div>
      <div class="fSecond-row">
        <span class="copyright">
          Accent-TV &copy 2013-2020. All rights reserved.
        </span>
        <span class="socials">
          <a href="/index.php?do=static&page=raport_anual" style="color: white;">Raport anual</a>
          <a href="https://www.facebook.com/AccentTVMoldova/" target="_blank"><img src="/templates/v4/img/facebook.png" height="13" width="6" alt=""></a>
                <a href="https://twitter.com/accent_tv" target="_blank"><img src="/templates/v4/img/twitter.png" height="13" width="15" alt=""></a>
                <a href="https://www.youtube.com/channel/UCI8vDW_WYzTZTM_0ER-W6rg/videos" target="_blank"><img src="/templates/v4/img/uTube.png" height="13" width="74" alt=""></a>
        
    

    
        
        <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t24.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet-->



        </span>
        <div class="clear">&nbsp</div>
      </div>
    </div>

    
 
  

      <div id="msg_pop">
<span class="msg_close" onclick="document.getElementById('msg_pop').style.display='none'; return false;">X</span>
<h4>LIVE AccentTV</h4>
<iframe src="https://video.a-tv.md/live.html" frameborder="0" allowfullscreen="" width="350" height="197"></iframe>
</div>  
      <script type="text/javascript">
    var delay_popup = 2000;
    var msg_pop = document.getElementById('msg_pop');
    setTimeout("document.getElementById('msg_pop').style.display='block';document.getElementById('msg_pop').className += 'fadeIn';", delay_popup);
</script> 

  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4583515-22', 'a-tv.md');
  ga('send', 'pageview');

</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
      </div>
</body>
</html>
<!--  -->
